<!doctype html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<script>!function(e){var r={};function n(t){if(r[t])return r[t].exports;var o=r[t]={i:t,l:!1,exports:{}};return e[t].call(o.exports,o,o.exports,n),o.l=!0,o.exports}n.m=e,n.c=r,n.d=function(e,r,t){n.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},n.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},n.t=function(e,r){if(1&r&&(e=n(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(n.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var o in e)n.d(t,o,function(r){return e[r]}.bind(null,o));return t},n.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return n.d(r,"a",r),r},n.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},n.p="",n(n.s=0)}([function(e,r){!function(e){var r=e.ampUrl,n=e.isCustomizePreview,t=e.isAmpDevMode,o=e.noampQueryVarName,a=e.noampQueryVarValue,i=e.disabledStorageKey,u=e.mobileUserAgents,s=e.regexRegex;if("undefined"!=typeof sessionStorage){var f=new RegExp(s);if(u.some((function(e){var r=e.match(f);if(r&&new RegExp(r[1],r[2]).test(navigator.userAgent))return!0;return navigator.userAgent.includes(e)}))){document.addEventListener("DOMContentLoaded",(function(){var e=document.getElementById("amp-mobile-version-switcher");if(e){e.hidden=!1;var r=e.querySelector("a[href]");r&&r.addEventListener("click",(function(){sessionStorage.removeItem(i)}))}}));var c=t&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(!(sessionStorage.getItem(i)||n||c)){var d=new URL(location.href),l=new URL(r);l.hash=d.hash,d.searchParams.has(o)&&a===d.searchParams.get(o)?sessionStorage.setItem(i,"1"):l.href!==d.href&&(window.stop(),location.replace(l.href))}}}}({"ampUrl":"https:\/\/hypertext.co.za\/2021\/03\/led-dice-pixels-already-a-kickstarter-success\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}]);</script><script type='text/javascript' src='https://servedbyadbutler.com/hb_app.js' async></script>            <script type="text/javascript">var epic_ajax_url = 'https://hypertext.co.za/?ajax-request=epic_review'</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>LED dice Pixels already a Kickstarter success - htxt.africa</title>
	<meta name="description" content="Pixels are electronic dice with RGB and app integration." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="LED dice Pixels already a Kickstarter success - htxt.africa" />
	<meta property="og:description" content="Pixels are electronic dice with RGB and app integration." />
	<meta property="og:url" content="http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/" />
	<meta property="og:site_name" content="htxt.africa" />
	<meta property="article:publisher" content="http://www.facebook.com/htxtafrica" />
	<meta property="article:published_time" content="2021-03-10T12:15:02+00:00" />
	<meta property="article:modified_time" content="2021-03-10T10:20:12+00:00" />
	<meta property="og:image" content="https://hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg" />
	<meta property="og:image:width" content="1468" />
	<meta property="og:image:height" content="830" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Clint_Matos" />
	<meta name="twitter:site" content="@htxtafrica" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Clinton Matos">
	<meta name="twitter:label2" content="Estimated reading time">
	<meta name="twitter:data2" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://hypertext.co.za/#organization","name":"htxt.africa","url":"http://hypertext.co.za/","sameAs":["http://www.facebook.com/htxtafrica","https://instagram.com/htxt.africa/","https://twitter.com/htxtafrica"],"logo":{"@type":"ImageObject","@id":"http://hypertext.co.za/#logo","inLanguage":"en-GB","url":"https://hypertext.co.za/wp-content/uploads/2015/08/htxt-title.png","width":1920,"height":1080,"caption":"htxt.africa"},"image":{"@id":"http://hypertext.co.za/#logo"}},{"@type":"WebSite","@id":"http://hypertext.co.za/#website","url":"http://hypertext.co.za/","name":"htxt.africa","description":"African tech news, innovation, geek culture, games and more","publisher":{"@id":"http://hypertext.co.za/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://hypertext.co.za/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/#primaryimage","inLanguage":"en-GB","url":"https://hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg","width":1468,"height":830},{"@type":"WebPage","@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/#webpage","url":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/","name":"LED dice Pixels already a Kickstarter success - htxt.africa","isPartOf":{"@id":"http://hypertext.co.za/#website"},"primaryImageOfPage":{"@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/#primaryimage"},"datePublished":"2021-03-10T12:15:02+00:00","dateModified":"2021-03-10T10:20:12+00:00","description":"Pixels are electronic dice with RGB and app integration.","breadcrumb":{"@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/"]}]},{"@type":"BreadcrumbList","@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://htxt.co.za/","url":"http://htxt.co.za/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/","url":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/","name":"LED dice Pixels already a Kickstarter success"}}]},{"@type":"Article","@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/#article","isPartOf":{"@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/#webpage"},"author":{"@id":"http://hypertext.co.za/#/schema/person/a6e978c74f597598e1ed2bf992693288"},"headline":"LED dice Pixels already a Kickstarter success","datePublished":"2021-03-10T12:15:02+00:00","dateModified":"2021-03-10T10:20:12+00:00","mainEntityOfPage":{"@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/#webpage"},"publisher":{"@id":"http://hypertext.co.za/#organization"},"image":{"@id":"http://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/#primaryimage"},"keywords":"Games,DICE,Gaming,Kickstarter,LED,Videogames,Pixels","articleSection":"Gaming,Blog,News","inLanguage":"en-GB"},{"@type":"Person","@id":"http://hypertext.co.za/#/schema/person/a6e978c74f597598e1ed2bf992693288","name":"Clinton Matos","image":{"@type":"ImageObject","@id":"http://hypertext.co.za/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/a24cc4c67bb5296bce1f8200544c330b?s=96&d=mm&r=g","caption":"Clinton Matos"},"description":"Clinton has been a programmer, engineering student, project manager, asset controller and even a farrier. Now he handles the maker side of htxt.africa.","sameAs":["https://twitter.com/Clint_Matos"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/hypertext.co.za\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='anwp-pg-styles-css'  href='https://hypertext.co.za/wp-content/plugins/anwp-post-grid-for-elementor/public/css/styles.css?ver=0.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='ivory-search-styles-css'  href='https://hypertext.co.za/wp-content/plugins/add-search-to-menu/public/css/ivory-search.min.css?ver=4.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://hypertext.co.za/wp-content/uploads/maxmegamenu/style.css?ver=034ef7' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.6.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-css'  href='https://hypertext.co.za/wp-content/themes/hello-elementor/style.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='hello-elementor-theme-style-css'  href='https://hypertext.co.za/wp-content/themes/hello-elementor/theme.min.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.10.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-legacy-css'  href='https://hypertext.co.za/wp-content/plugins/elementor/assets/css/frontend-legacy.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://hypertext.co.za/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-235025-css'  href='https://hypertext.co.za/wp-content/uploads/elementor/css/post-235025.css?ver=1612981791' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://hypertext.co.za/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=3.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-235882-css'  href='https://hypertext.co.za/wp-content/uploads/elementor/css/post-235882.css?ver=1614257319' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-230911-css'  href='https://hypertext.co.za/wp-content/uploads/elementor/css/post-230911.css?ver=1614264108' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-231166-css'  href='https://hypertext.co.za/wp-content/uploads/elementor/css/post-231166.css?ver=1614535003' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3Areguler%7COpen+Sans+Condensed%3Areguler&#038;display=swap&#038;ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='srpw-style-css'  href='https://hypertext.co.za/wp-content/plugins/smart-recent-posts-widget/assets/css/srpw-frontend.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://hypertext.co.za/wp-content/plugins/jetpack_off/_inc/social-logos/social-logos.min.css?ver=9.4' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7CRoboto+Slab%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-shared-0-css'  href='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/fontawesome.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-brands-css'  href='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/brands.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-fa-solid-css'  href='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/solid.min.css?ver=5.15.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://hypertext.co.za/wp-content/plugins/jetpack_off/css/jetpack.css?ver=9.4' type='text/css' media='all' />
<link rel='stylesheet' id='epic-review-css'  href='https://hypertext.co.za/wp-content/plugins/epic-review/assets/css/frontend.css?ver=1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='epic-jegicon-css'  href='https://hypertext.co.za/wp-content/plugins/epic-review/assets/fonts/jegicon/jegicon.css?ver=1.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-41259909-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["hypertext.co.za"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-41259909-1", {"anonymize_ip":true});
</script>
<link rel="https://api.w.org/" href="https://hypertext.co.za/wp-json/" /><link rel="alternate" type="application/json" href="https://hypertext.co.za/wp-json/wp/v2/posts/237585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://hypertext.co.za/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://hypertext.co.za/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://wp.me/pcQAlO-ZO1' />
<link rel="alternate" type="application/json+oembed" href="https://hypertext.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhypertext.co.za%2F2021%2F03%2Fled-dice-pixels-already-a-kickstarter-success%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://hypertext.co.za/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fhypertext.co.za%2F2021%2F03%2Fled-dice-pixels-already-a-kickstarter-success%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.25.0" /><script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/amp/"><style>#amp-mobile-version-switcher {
	position: absolute;
	width: 100%;
	left: 0;
	z-index: 100;
}

#amp-mobile-version-switcher > a {
	display: block;
	padding: 15px 0;
	font-family: -apple-system, BlinkMacSystemFont, "Segoe UI", Roboto, Oxygen-Sans, Ubuntu, Cantarell, "Helvetica Neue", sans-serif;
	font-size: 16px;
	font-weight: 600;
	color: #eaeaea;
	text-align: center;
	text-decoration: none;
	background-color: #444;
	border: 0;
}

#amp-mobile-version-switcher > a:hover,
#amp-mobile-version-switcher > a:focus,
#amp-mobile-version-switcher > a:active {
	text-decoration: underline;
}
</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/?amp=1"><link rel="icon" href="https://hypertext.co.za/wp-content/uploads/2016/08/H_Logo.png" sizes="32x32" />
<link rel="icon" href="https://hypertext.co.za/wp-content/uploads/2016/08/H_Logo.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://hypertext.co.za/wp-content/uploads/2016/08/H_Logo.png" />
<meta name="msapplication-TileImage" content="https://hypertext.co.za/wp-content/uploads/2016/08/H_Logo.png" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_post_title, .jeg_post_title > a, jeg_archive_title { font-family: "Open Sans", Helvetica,Arial,sans-serif;color : #222222;  } .jeg_post_meta, .jeg_post_meta .fa, .jeg_postblock .jeg_subcat_list > li > a:hover, .jeg_pl_md_card .jeg_post_category a, .jeg_postblock .jeg_subcat_list > li > a.current, .jeg_pl_md_5 .jeg_post_meta, .jeg_pl_md_5 .jeg_post_meta .fa, .jeg_post_category a { font-family: "Open Sans Condensed", Helvetica,Arial,sans-serif;color : #f26f21;  } .jeg_post_excerpt,.jeg_readmore { font-family: "Open Sans", Helvetica,Arial,sans-serif; } </style>			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://hypertext.co.za/?custom-css=020449d17d" />
		<style type="text/css">/** Mega Menu CSS: fs **/</style>
</head>
<body class="post-template-default single single-post postid-237585 single-format-standard wp-custom-logo hello-elementor theme--hello-elementor mega-menu-menu-1 elementor-default elementor-kit-235025 elementor-page-231166">

		<div data-elementor-type="header" data-elementor-id="235882" class="elementor elementor-235882 elementor-location-header" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-e92539e elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="e92539e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-261ab23b" data-id="261ab23b" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<section class="elementor-section elementor-inner-section elementor-element elementor-element-461083de elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="461083de" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-26973ad0" data-id="26973ad0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ae81aa3 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="ae81aa3" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a href="https://hypertext.co.za">
							<img width="350" height="75" src="https://hypertext.co.za/wp-content/uploads/2021/01/Hypertext.png" class="attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="234385" data-permalink="https://hypertext.co.za/hypertext-5/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/01/Hypertext.png" data-orig-size="350,75" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hypertext" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/01/Hypertext.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/01/Hypertext.png" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/01/Hypertext.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								</a>
											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-inner-column elementor-element elementor-element-4a8aefcd elementor-hidden-tablet elementor-hidden-phone" data-id="4a8aefcd" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-71b1f7f elementor-widget elementor-widget-shortcode" data-id="71b1f7f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc466758 = window.plc466758 || 0;
            document.write('<' + 'div id="placement_466758_' + plc466758+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,466758, [300,250], 'placement_466758_' + opt.place, opt);
                },
                opt: {
                    place: plc466758++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-64c4d3c2 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="64c4d3c2" data-element_type="section" data-settings="{&quot;sticky&quot;:&quot;top&quot;,&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-b0d511e" data-id="b0d511e" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-4e0d8ac elementor-widget elementor-widget-wp-widget-maxmegamenu" data-id="4e0d8ac" data-element_type="widget" data-widget_type="wp-widget-maxmegamenu.default">
				<div class="elementor-widget-container">
			<div id="mega-menu-wrap-menu-1" class="mega-menu-wrap"><div class="mega-menu-toggle"><div class="mega-toggle-blocks-left"></div><div class="mega-toggle-blocks-center"><div class='mega-toggle-block mega-menu-toggle-animated-block mega-toggle-block-1' id='mega-toggle-block-1'><button aria-label="MENU" class="mega-toggle-animated mega-toggle-animated-slider" type="button" aria-expanded="false">
                  <span class="mega-toggle-animated-box">
                    <span class="mega-toggle-animated-inner"></span>
                  </span>
                </button></div></div><div class="mega-toggle-blocks-right"></div></div><ul id="mega-menu-menu-1" class="mega-menu max-mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="fade_up" data-effect-speed="200" data-effect-mobile="disabled" data-effect-speed-mobile="0" data-mobile-force-width="body" data-second-click="go" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="1024" data-unbind="true" data-mobile-state="collapse_all" data-hover-intent-timeout="300" data-hover-intent-interval="100"><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-current-menu-parent mega-current-post-parent mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227454' id='mega-menu-item-227454'><a class="mega-menu-link" href="https://hypertext.co.za/features/news/" aria-haspopup="true" aria-expanded="false" tabindex="0">NEWS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227454-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227454-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-2' id='mega-menu-item-srpw_widget-2'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/100-verkada-employees-could-view-client-camera-systems/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="100 Verkada employees could view client camera systems" loading="lazy" data-attachment-id="237631" data-permalink="https://hypertext.co.za/2021/03/100-verkada-employees-could-view-client-camera-systems/camera-3376230_1920/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camera-3376230_1920" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/100-verkada-employees-could-view-client-camera-systems/" target="_self">100 Verkada employees could view client camera systems</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/fan-film-astartes-moved-from-youtube-to-official-40k-site/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Fan film Astartes moved from YouTube to official 40K site" loading="lazy" data-attachment-id="237627" data-permalink="https://hypertext.co.za/2021/03/fan-film-astartes-moved-from-youtube-to-official-40k-site/astartes-tech-priest-meme/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme.png" data-orig-size="1516,856" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Astartes Tech priest Meme" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme-900x508.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme.png" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme.png?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme.png?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Astartes-Tech-priest-Meme-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/fan-film-astartes-moved-from-youtube-to-official-40k-site/" target="_self">Fan film Astartes moved from YouTube to official 40K site</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/save-hundreds-of-rands-by-buying-forza-horizon-4-on-steam/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Save hundreds of Rands by buying Forza Horizon 4 on Steam" loading="lazy" data-attachment-id="237615" data-permalink="https://hypertext.co.za/2021/03/save-hundreds-of-rands-by-buying-forza-horizon-4-on-steam/screenshot-49-2/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png" data-orig-size="1166,661" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot (49)" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49-900x510.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/save-hundreds-of-rands-by-buying-forza-horizon-4-on-steam/" target="_self">Save hundreds of Rands by buying Forza Horizon 4 on Steam</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/russian-communications-authority-slowing-down-access-to-twitter/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Russian communications authority slowing down access to Twitter" loading="lazy" data-attachment-id="237609" data-permalink="https://hypertext.co.za/2021/03/russian-communications-authority-slowing-down-access-to-twitter/akshar-dave-sgnc8ay6z7e-unsplash/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="akshar-dave-sgNc8aY6Z7E-unsplash" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/russian-communications-authority-slowing-down-access-to-twitter/" target="_self">Russian communications authority slowing down access to Twitter</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/instagram-lite-rolling-out-to-170-countries-on-android-at-just-2mb/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1-150x150.jpeg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Instagram Lite rolling out to 170 countries on Android at just 2MB" loading="lazy" data-attachment-id="237604" data-permalink="https://hypertext.co.za/2021/03/instagram-lite-rolling-out-to-170-countries-on-android-at-just-2mb/nrp-tech_crosspost_instagram_lite_inline1/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NRP-Tech_CrossPost_Instagram_Lite_inline1" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1-900x506.jpeg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1-150x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/instagram-lite-rolling-out-to-170-countries-on-android-at-just-2mb/" target="_self">Instagram Lite rolling out to 170 countries on Android at just 2MB</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-231345' id='mega-menu-item-231345'><a class="mega-menu-link" href="https://hypertext.co.za/features/business-news/" aria-haspopup="true" aria-expanded="false" tabindex="0">BUSINESS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-231345-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-231345-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-3' id='mega-menu-item-srpw_widget-3'><div class="srpw-block srpw-modern-style "><style>.srpw-thumbnail{
width: 200px;
height: 200px;
}</style><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/100-verkada-employees-could-view-client-camera-systems/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="100 Verkada employees could view client camera systems" loading="lazy" data-attachment-id="237631" data-permalink="https://hypertext.co.za/2021/03/100-verkada-employees-could-view-client-camera-systems/camera-3376230_1920/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="camera-3376230_1920" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/camera-3376230_1920-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/100-verkada-employees-could-view-client-camera-systems/" target="_self">100 Verkada employees could view client camera systems</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/warning-covid-19-phishing-scams-are-now-using-vaccines-as-a-carrot/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Warning &#8211; COVID-19 phishing scams are now using vaccines as a carrot" loading="lazy" data-attachment-id="237598" data-permalink="https://hypertext.co.za/2021/03/warning-covid-19-phishing-scams-are-now-using-vaccines-as-a-carrot/syringe-3902915_1920/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;22&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 800D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;90&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.2&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="syringe-3902915_1920" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/syringe-3902915_1920-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/warning-covid-19-phishing-scams-are-now-using-vaccines-as-a-carrot/" target="_self">Warning &#8211; COVID-19 phishing scams are now using vaccines as a carrot</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/you-can-now-purchase-vehicle-cover-for-24-hours-with-vaai/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="You can now purchase vehicle cover for 24 hours with Vaai" loading="lazy" data-attachment-id="237429" data-permalink="https://hypertext.co.za/2021/03/you-can-now-purchase-vehicle-cover-for-24-hours-with-vaai/thabang-butelezi-co-founder-of-vaai-co/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D750&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1581605426&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;100&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Thabang Butelezi, co-founder of Vaai.co" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_.jpg" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Thabang-Butelezi-co-founder-of-Vaai.co_-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/you-can-now-purchase-vehicle-cover-for-24-hours-with-vaai/" target="_self">You can now purchase vehicle cover for 24 hours with Vaai</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/02/local-firm-clevva-is-partnering-up-with-the-uks-blue-prism/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/02/RF-16-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Local firm CLEVVA is partnering up with the UK&#8217;s Blue Prism" loading="lazy" data-attachment-id="236760" data-permalink="https://hypertext.co.za/rf-16/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/02/RF-16.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D7000&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1525251170&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;44&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RF 16" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/02/RF-16-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/02/RF-16.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/RF-16.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/RF-16.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/RF-16.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/RF-16.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/RF-16.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/02/RF-16-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/02/local-firm-clevva-is-partnering-up-with-the-uks-blue-prism/" target="_self">Local firm CLEVVA is partnering up with the UK&#8217;s Blue Prism</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/02/salesforce-shares-five-ways-you-can-secure-your-work-from-anywhere-environment/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Salesforce shares five ways you can secure your work-from-anywhere environment" loading="lazy" data-attachment-id="236632" data-permalink="https://hypertext.co.za/padlock-428549_1920/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="padlock-428549_1920" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/02/padlock-428549_1920-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/02/salesforce-shares-five-ways-you-can-secure-your-work-from-anywhere-environment/" target="_self">Salesforce shares five ways you can secure your work-from-anywhere environment</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-current-post-ancestor mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227456' id='mega-menu-item-227456'><a class="mega-menu-link" href="https://hypertext.co.za/features/lifestyle/" aria-haspopup="true" aria-expanded="false" tabindex="0">LIFESTYLE<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227456-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227456-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-4' id='mega-menu-item-srpw_widget-4'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/save-hundreds-of-rands-by-buying-forza-horizon-4-on-steam/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Save hundreds of Rands by buying Forza Horizon 4 on Steam" loading="lazy" data-attachment-id="237615" data-permalink="https://hypertext.co.za/2021/03/save-hundreds-of-rands-by-buying-forza-horizon-4-on-steam/screenshot-49-2/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png" data-orig-size="1166,661" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Screenshot (49)" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49-900x510.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Screenshot-49-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/save-hundreds-of-rands-by-buying-forza-horizon-4-on-steam/" target="_self">Save hundreds of Rands by buying Forza Horizon 4 on Steam</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/russian-communications-authority-slowing-down-access-to-twitter/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Russian communications authority slowing down access to Twitter" loading="lazy" data-attachment-id="237609" data-permalink="https://hypertext.co.za/2021/03/russian-communications-authority-slowing-down-access-to-twitter/akshar-dave-sgnc8ay6z7e-unsplash/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="akshar-dave-sgNc8aY6Z7E-unsplash" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/akshar-dave-sgNc8aY6Z7E-unsplash-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/russian-communications-authority-slowing-down-access-to-twitter/" target="_self">Russian communications authority slowing down access to Twitter</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/instagram-lite-rolling-out-to-170-countries-on-android-at-just-2mb/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1-150x150.jpeg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Instagram Lite rolling out to 170 countries on Android at just 2MB" loading="lazy" data-attachment-id="237604" data-permalink="https://hypertext.co.za/2021/03/instagram-lite-rolling-out-to-170-countries-on-android-at-just-2mb/nrp-tech_crosspost_instagram_lite_inline1/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="NRP-Tech_CrossPost_Instagram_Lite_inline1" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1-900x506.jpeg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1.jpeg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/NRP-Tech_CrossPost_Instagram_Lite_inline1-150x150.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/instagram-lite-rolling-out-to-170-countries-on-android-at-just-2mb/" target="_self">Instagram Lite rolling out to 170 countries on Android at just 2MB</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/microsofts-zenimax-buy-some-new-games-will-be-exclusive-to-xbox-pc/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Microsoft&#8217;s ZeniMax buy: some new games will be exclusive to Xbox &#038; PC" loading="lazy" data-attachment-id="237573" data-permalink="https://hypertext.co.za/2021/03/microsofts-zenimax-buy-some-new-games-will-be-exclusive-to-xbox-pc/microsoft-zenimaxbethesda-header/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header.jpg" data-orig-size="1459,820" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Microsoft ZeniMaxBethesda header" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header.jpg" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Microsoft-ZeniMaxBethesda-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/microsofts-zenimax-buy-some-new-games-will-be-exclusive-to-xbox-pc/" target="_self">Microsoft&#8217;s ZeniMax buy: some new games will be exclusive to Xbox &#038; PC</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/mario-products-discounted-by-10-in-south-africa-for-mario-day/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Mario products discounted by 10% in South Africa for Mario Day" loading="lazy" data-attachment-id="237555" data-permalink="https://hypertext.co.za/2021/03/mario-products-discounted-by-10-in-south-africa-for-mario-day/mario-day-sale-mar10/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-scaled.jpg" data-orig-size="2560,1435" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N960F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1615280104&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.3&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Mario Day Sale Mar10" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-900x504.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-1920x1076.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-scaled.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-scaled.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-scaled.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-scaled.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-scaled.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Mario-Day-Sale-Mar10-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/mario-products-discounted-by-10-in-south-africa-for-mario-day/" target="_self">Mario products discounted by 10% in South Africa for Mario Day</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227457' id='mega-menu-item-227457'><a class="mega-menu-link" href="https://hypertext.co.za/features/education-news/" aria-haspopup="true" aria-expanded="false" tabindex="0">EDUCATION<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227457-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227457-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-5' id='mega-menu-item-srpw_widget-5'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/mastercard-launches-first-digital-girls4tech-connect-programme-in-sa/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Mastercard launches first digital Girls4Tech Connect programme in SA" loading="lazy" data-attachment-id="237533" data-permalink="https://hypertext.co.za/2021/03/mastercard-launches-first-digital-girls4tech-connect-programme-in-sa/mastercard-girls4tech-2021-1/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;WAYNE DU PREEZ&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;WDP VISUALS&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Mastercard Girls4Tech 2021 1" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Mastercard-Girls4Tech-2021-1-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/mastercard-launches-first-digital-girls4tech-connect-programme-in-sa/" target="_self">Mastercard launches first digital Girls4Tech Connect programme in SA</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/applications-for-the-gauteng-azure-training-programme-close-on-12th-march/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Applications for the Gauteng Azure Training programme close on 12th March" loading="lazy" data-attachment-id="237503" data-permalink="https://hypertext.co.za/2021/03/applications-for-the-gauteng-azure-training-programme-close-on-12th-march/surface-6zjrtupax7w-unsplash/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="surface-6zjrTuPax7w-unsplash" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash.jpg" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/surface-6zjrTuPax7w-unsplash-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/applications-for-the-gauteng-azure-training-programme-close-on-12th-march/" target="_self">Applications for the Gauteng Azure Training programme close on 12th March</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/wits-first-day-almost-all-first-year-students-have-been-registered/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Wits first day: &#8216;Almost all first year students have been registered&#8217;" loading="lazy" data-attachment-id="237464" data-permalink="https://hypertext.co.za/2021/03/wits-first-day-almost-all-first-year-students-have-been-registered/wits-2021-header-2/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2.jpg" data-orig-size="1243,697" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Wits 2021 Header 2" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2-900x505.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Wits-2021-Header-2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/wits-first-day-almost-all-first-year-students-have-been-registered/" target="_self">Wits first day: &#8216;Almost all first year students have been registered&#8217;</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/microsoft-tech4dev-partner-to-expand-women-techsters-initiative-across-africa/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Microsoft &#038; Tech4Dev partner to expand Women Techsters initiative across Africa" loading="lazy" data-attachment-id="237424" data-permalink="https://hypertext.co.za/2021/03/microsoft-tech4dev-partner-to-expand-women-techsters-initiative-across-africa/surface-yn9rw5s0pne-unsplash/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="surface-yn9rw5s0PNE-unsplash" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/surface-yn9rw5s0PNE-unsplash-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/microsoft-tech4dev-partner-to-expand-women-techsters-initiative-across-africa/" target="_self">Microsoft &#038; Tech4Dev partner to expand Women Techsters initiative across Africa</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/unisa-tells-students-to-stop-emailing-staff-and-management/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Unisa tells students to stop emailing staff and management" loading="lazy" data-attachment-id="146359" data-permalink="https://hypertext.co.za/2018/07/unisa-exam-results-being-sent-via-sms-as-deadline-passes-today/unisa-exam-results-sms/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png" data-orig-size="2236,1258" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unisa Exam Results SMS" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS-533x300.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS-1024x576.png" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?resize=300%2C300&amp;ssl=1 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Exam-Results-SMS-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/unisa-tells-students-to-stop-emailing-staff-and-management/" target="_self">Unisa tells students to stop emailing staff and management</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227459' id='mega-menu-item-227459'><a class="mega-menu-link" href="https://hypertext.co.za/features/media/" aria-haspopup="true" aria-expanded="false" tabindex="0">MEDIA<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227459-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227459-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-6' id='mega-menu-item-srpw_widget-6'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/htxt-africast-games-that-have-died-twice/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; Games that have died twice" loading="lazy" data-attachment-id="237373" data-permalink="https://hypertext.co.za/2021/03/htxt-africast-games-that-have-died-twice/africast-you-only-live-twice/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africast You Only Live Twice" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/africast-You-Only-Live-Twice-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/htxt-africast-games-that-have-died-twice/" target="_self">htxt.africast &#8211; Games that have died twice</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/02/htxt-africast-why-you-shouldnt-sweat-the-matric-results/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; Why you shouldn&#8217;t sweat the Matric results" loading="lazy" data-attachment-id="236824" data-permalink="https://hypertext.co.za/africast-sergio-boscaino-coin-toss-spin/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg" data-orig-size="2044,1160" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Sergio Boscaino&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;\u00a9 2016 Sergio Boscaino&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="africast Sergio Boscaino Coin Toss Spin" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin-900x511.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin-1920x1090.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Sergio-Boscaino-Coin-Toss-Spin-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/02/htxt-africast-why-you-shouldnt-sweat-the-matric-results/" target="_self">htxt.africast &#8211; Why you shouldn&#8217;t sweat the Matric results</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/02/htxt-africast-matric-results-the-da-and-facebook/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; Matric results, the DA and Facebook" loading="lazy" data-attachment-id="236452" data-permalink="https://hypertext.co.za/africast-da-facebook-matric/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric.png" data-orig-size="1273,714" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africast DA Facebook Matric" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric-900x505.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric.png" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric.png?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/02/africast-DA-Facebook-Matric-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/02/htxt-africast-matric-results-the-da-and-facebook/" target="_self">htxt.africast &#8211; Matric results, the DA and Facebook</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/02/htxt-africast-reviews-of-the-latest-software-and-hardware/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; Reviews of the latest software and hardware" loading="lazy" data-attachment-id="236065" data-permalink="https://hypertext.co.za/2021/02/htxt-africast-reviews-of-the-latest-software-and-hardware/africast-bixby-h/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H.jpg" data-orig-size="1000,562" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="africast Bixby H" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/02/africast-Bixby-H-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/02/htxt-africast-reviews-of-the-latest-software-and-hardware/" target="_self">htxt.africast &#8211; Reviews of the latest software and hardware</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/01/htxt-africast-the-whole-wall-street-gamestop-mess/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="htxt.africast &#8211; The whole Wall Street GameStop mess" loading="lazy" data-attachment-id="235074" data-permalink="https://hypertext.co.za/2021/01/htxt-africast-the-whole-wall-street-gamestop-mess/africast-wall-street-diamond-hands/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands.png" data-orig-size="1060,602" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="africast Wall Street Diamond Hands" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands-900x511.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands.png" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands.png?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands.png?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands.png?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands.png?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/01/africast-Wall-Street-Diamond-Hands-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/01/htxt-africast-the-whole-wall-street-gamestop-mess/" target="_self">htxt.africast &#8211; The whole Wall Street GameStop mess</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227458' id='mega-menu-item-227458'><a class="mega-menu-link" href="https://hypertext.co.za/features/feature-articles/" aria-haspopup="true" aria-expanded="false" tabindex="0">FEATURES<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227458-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227458-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-7' id='mega-menu-item-srpw_widget-7'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/01/from-stonks-to-doge-the-most-important-lesson-reddit-taught-this-week/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="From Stonks to Doge &#8211; The most important lesson Reddit taught this week" loading="lazy" data-attachment-id="235050" data-permalink="https://hypertext.co.za/2021/01/from-stonks-to-doge-the-most-important-lesson-reddit-taught-this-week/money-1428594_1920/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="money-1428594_1920" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/01/money-1428594_1920-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/01/from-stonks-to-doge-the-most-important-lesson-reddit-taught-this-week/" target="_self">From Stonks to Doge &#8211; The most important lesson Reddit taught this week</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/01/assemble-your-fireteam-hawkmoon-random-rolls-are-live-in-destiny-2/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Assemble your fireteam, Hawkmoon random rolls are live in Destiny 2" loading="lazy" data-attachment-id="234202" data-permalink="https://hypertext.co.za/2021/01/assemble-your-fireteam-hawkmoon-random-rolls-are-live-in-destiny-2/hawkmoon-header/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hawkmoon-header" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/01/hawkmoon-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/01/assemble-your-fireteam-hawkmoon-random-rolls-are-live-in-destiny-2/" target="_self">Assemble your fireteam, Hawkmoon random rolls are live in Destiny 2</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/01/samsung-should-reconsider-how-much-it-charges-for-chargers/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/01/slow-charging-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Samsung should reconsider how much it charges for chargers" loading="lazy" data-attachment-id="234113" data-permalink="https://hypertext.co.za/2021/01/samsung-should-reconsider-how-much-it-charges-for-chargers/slow-charging/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/01/slow-charging.jpg" data-orig-size="1080,608" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="slow-charging" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/01/slow-charging-900x507.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/01/slow-charging.jpg" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/slow-charging.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/slow-charging.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/slow-charging.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/slow-charging.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2021/01/slow-charging.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/01/slow-charging-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/01/samsung-should-reconsider-how-much-it-charges-for-chargers/" target="_self">Samsung should reconsider how much it charges for chargers</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/01/four-budget-friendly-smartphones-for-students/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Four budget friendly smartphones for students" loading="lazy" data-attachment-id="233337" data-permalink="https://hypertext.co.za/2021/01/four-budget-friendly-smartphones-for-students/oppo-a15-header/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="oppo-a15-header" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/01/oppo-a15-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/01/four-budget-friendly-smartphones-for-students/" target="_self">Four budget friendly smartphones for students</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/01/5-things-i-wish-id-known-before-studying-at-unisa/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="5 things I wish I&#8217;d known before studying at Unisa" loading="lazy" data-attachment-id="146204" data-permalink="https://hypertext.co.za/2018/07/unisa-exam-results-trickling-in-following-multiple-delays/unisa-campus-header/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header.png" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Unisa Campus Header" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header-533x300.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header.png" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header.png?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header.png?resize=300%2C300&amp;ssl=1 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header.png?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header.png?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2018/07/Unisa-Campus-Header-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/01/5-things-i-wish-id-known-before-studying-at-unisa/" target="_self">5 things I wish I&#8217;d known before studying at Unisa</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227461' id='mega-menu-item-227461'><a class="mega-menu-link" href="https://hypertext.co.za/features/hardware/" aria-haspopup="true" aria-expanded="false" tabindex="0">REVIEWS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227461-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227461-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-8' id='mega-menu-item-srpw_widget-8'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/how-much-gaming-mouse-can-you-get-for-r399/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H-150x150.png" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="How much gaming mouse can you get for R399?" loading="lazy" data-attachment-id="237545" data-permalink="https://hypertext.co.za/2021/03/how-much-gaming-mouse-can-you-get-for-r399/logitech-g102-h/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H.png" data-orig-size="1045,593" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Logitech G102 H" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H-900x511.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H.png" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H.png?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H.png?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H.png?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H.png?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H.png?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Logitech-G102-H-150x150.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/how-much-gaming-mouse-can-you-get-for-r399/" target="_self">How much gaming mouse can you get for R399?</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/super-mario-3d-world-bowsers-fury-review-green-star-gaming/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Super Mario 3D World + Bowser&#8217;s Fury Review &#8211; Green Star Gaming" loading="lazy" data-attachment-id="237309" data-permalink="https://hypertext.co.za/2021/03/super-mario-3d-world-bowsers-fury-review-green-star-gaming/h2x1_nswitch_supermario3dworldandbowsersfury_image1600w/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w.jpg" data-orig-size="1600,800" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Super Mario 3D World + Bowser&#8217;s Fury" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w-900x450.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/H2x1_NSwitch_SuperMario3DWorldAndBowsersFury_image1600w-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/super-mario-3d-world-bowsers-fury-review-green-star-gaming/" target="_self">Super Mario 3D World + Bowser&#8217;s Fury Review &#8211; Green Star Gaming</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/lenovo-thinkpad-x1-nano-review-the-cost-of-doing-business/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Lenovo ThinkPad X1 Nano Review: The Cost of Doing Business" loading="lazy" data-attachment-id="237148" data-permalink="https://hypertext.co.za/thinkpad-x1-nano-review-header/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 77D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614786836&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;34&quot;,&quot;iso&quot;:&quot;3200&quot;,&quot;shutter_speed&quot;:&quot;0.008&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="thinkpad-x1-nano-review-header" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/thinkpad-x1-nano-review-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/lenovo-thinkpad-x1-nano-review-the-cost-of-doing-business/" target="_self">Lenovo ThinkPad X1 Nano Review: The Cost of Doing Business</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/samsung-galaxy-s21-ultra-5g-review-for-the-one-percenters/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/03/20210301_102025-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Samsung Galaxy S21 Ultra 5G review &#8211; For the one percenters" loading="lazy" data-attachment-id="237016" data-permalink="https://hypertext.co.za/20210301_102025/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/20210301_102025.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;2.4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-G975F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614594026&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.32&quot;,&quot;iso&quot;:&quot;640&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="20210301_102025" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/20210301_102025-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/20210301_102025.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/20210301_102025.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/20210301_102025.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/20210301_102025.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/20210301_102025.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/20210301_102025.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/20210301_102025-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/samsung-galaxy-s21-ultra-5g-review-for-the-one-percenters/" target="_self">Samsung Galaxy S21 Ultra 5G review &#8211; For the one percenters</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/03/samsung-2020-65-the-frame-tv-review-plenty-style-but-lacking-some-substance/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="Samsung 2020 65&#8243; The Frame TV Review: Plenty Style, but Lacking Some Substance" loading="lazy" data-attachment-id="236932" data-permalink="https://hypertext.co.za/samsung-the-frame-65-tv-review-3/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 77D&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1613924674&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samsung-the-frame-65-tv-review-3" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/02/samsung-the-frame-65-tv-review-3-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/03/samsung-2020-65-the-frame-tv-review-plenty-style-but-lacking-some-substance/" target="_self">Samsung 2020 65&#8243; The Frame TV Review: Plenty Style, but Lacking Some Substance</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-taxonomy mega-menu-item-object-category mega-menu-item-has-children mega-menu-megamenu mega-align-bottom-left mega-menu-grid mega-hide-arrow mega-item-align-float-left mega-hide-sub-menu-on-mobile mega-menu-item-227460' id='mega-menu-item-227460'><a class="mega-menu-link" href="https://hypertext.co.za/features/competitions/" aria-haspopup="true" aria-expanded="false" tabindex="0">COMPETITIONS<span class="mega-indicator"></span></a>
<ul class="mega-sub-menu">
<li class='mega-menu-row' id='mega-menu-227460-0'>
	<ul class="mega-sub-menu">
<li class='mega-menu-column mega-menu-columns-12-of-12' id='mega-menu-227460-0-0'>
		<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_smart_recent_entries smart_recent_posts mega-menu-item-srpw_widget-9' id='mega-menu-item-srpw_widget-9'><div class="srpw-block srpw-modern-style "><ul class="srpw-ul"><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/02/competition-xiaomi-the-love-this-february/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="[COMPETITION CLOSED] Xiaomi the Love This February" loading="lazy" data-attachment-id="236214" data-permalink="https://hypertext.co.za/?attachment_id=236214" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Xiaomi The Love Banner 2" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?resize=150%2C150&amp;ssl=1 150w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?resize=90%2C90&amp;ssl=1 90w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?resize=370%2C370&amp;ssl=1 370w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/02/Xiaomi-The-Love-Banner-2-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/02/competition-xiaomi-the-love-this-february/" target="_self">[COMPETITION CLOSED] Xiaomi the Love This February</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="We&#8217;re giving away a Huawei MediaPad T5 tablet" loading="lazy" data-attachment-id="235161" data-permalink="https://hypertext.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet/htpertext-mediapad-t5-comp-header/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="htpertext-mediapad-t5-comp-header" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet/" target="_self">We&#8217;re giving away a Huawei MediaPad T5 tablet</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet-2/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="[COMPETITION CLOSED] We&#8217;re giving away a Huawei MediaPad T5 tablet" loading="lazy" data-attachment-id="235161" data-permalink="https://hypertext.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet/htpertext-mediapad-t5-comp-header/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg" data-orig-size="1920,1080" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="htpertext-mediapad-t5-comp-header" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-900x506.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg" data-lazy-srcset="https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/02/htpertext-mediapad-t5-comp-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2021/02/were-giving-away-a-huawei-mediapad-t5-tablet-2/" target="_self">[COMPETITION CLOSED] We&#8217;re giving away a Huawei MediaPad T5 tablet</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2020/10/were-giving-away-a-fujifilm-x-t200-mirrorless-camera-2/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="[COMPETITION CLOSED] We&#8217;re giving away a Fujifilm X-T200 mirrorless camera" loading="lazy" data-attachment-id="181079" data-permalink="https://hypertext.co.za/2020/01/fujifilm-adds-x-t200-to-its-lineup-of-mirrorless-x-series-cameras-for-2020/fujifilm-x-t200-header/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579803993&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fujifilm-x-t200-header" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-533x300.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-1024x576.jpg" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2020/10/were-giving-away-a-fujifilm-x-t200-mirrorless-camera-2/" target="_self">[COMPETITION CLOSED] We&#8217;re giving away a Fujifilm X-T200 mirrorless camera</a><div class="srpw-meta"></div></div></li><li class="srpw-li srpw-clearfix"><a class="srpw-img srpw-aligncenter" href="https://hypertext.co.za/2020/10/were-giving-away-a-fujifilm-x-t200-mirrorless-camera/" target="_self"><img width="150" height="150" src="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-150x150.jpg" class=" srpw-thumbnail wp-post-image jetpack-lazy-image" alt="We&#8217;re giving away a Fujifilm X-T200 mirrorless camera" loading="lazy" data-attachment-id="181079" data-permalink="https://hypertext.co.za/2020/01/fujifilm-adds-x-t200-to-its-lineup-of-mirrorless-x-series-cameras-for-2020/fujifilm-x-t200-header/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579803993&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="fujifilm-x-t200-header" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-533x300.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-1024x576.jpg" data-lazy-srcset="https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=370%2C370&amp;ssl=1 370w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?resize=90%2C90&amp;ssl=1 90w, https://i0.wp.com/hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header.jpg?zoom=3&amp;resize=150%2C150 450w" data-lazy-sizes="(max-width: 150px) 100vw, 150px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2020/01/fujifilm-x-t200-header-150x150.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="srpw-content"><a class="srpw-title" href="https://hypertext.co.za/2020/10/were-giving-away-a-fujifilm-x-t200-mirrorless-camera/" target="_self">We&#8217;re giving away a Fujifilm X-T200 mirrorless camera</a><div class="srpw-meta"></div></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/smart-recent-posts-widget/ --></li>		</ul>
</li>	</ul>
</li></ul>
</li><li class=" astm-search-menu is-menu popup menu-item"><a href="#"><svg width="20" height="20" class="search-icon" role="img" viewBox="2 9 20 5" focusable="false" aria-label="Search">
						<path class="search-icon-path" d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></a></li></ul></div>		</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="single-post" data-elementor-id="231166" class="elementor elementor-231166 elementor-location-single post-237585 post type-post status-publish format-standard has-post-thumbnail hentry category-games category-blog-news category-news tag-games1 tag-dice tag-gaming tag-kickstarter tag-led tag-videogames tag-pixels" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-18d55f68 elementor-section-stretched elementor-section-content-top elementor-hidden-tablet elementor-hidden-phone sitewrap elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-invisible" data-id="18d55f68" data-element_type="section" data-settings="{&quot;stretch_section&quot;:&quot;section-stretched&quot;,&quot;sticky&quot;:&quot;top&quot;,&quot;sticky_offset&quot;:60,&quot;sticky_effects_offset&quot;:80,&quot;animation&quot;:&quot;fadeIn&quot;,&quot;sticky_on&quot;:[&quot;desktop&quot;,&quot;tablet&quot;,&quot;mobile&quot;]}">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-e5cf880 elementor-hidden-tablet elementor-hidden-phone sitewrapPanel" data-id="e5cf880" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-6e9b0aae elementor-widget elementor-widget-shortcode" data-id="6e9b0aae" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc467245 = window.plc467245 || 0;
            document.write('<' + 'div id="placement_467245_' + plc467245+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,467245, [300,250], 'placement_467245_' + opt.place, opt);
                },
                opt: {
                    place: plc467245++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-16 elementor-top-column elementor-element elementor-element-63133c19 sitewrapCenter" data-id="63133c19" data-element_type="column">
			<div class="elementor-column-wrap">
							<div class="elementor-widget-wrap">
								</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-66 elementor-top-column elementor-element elementor-element-3decd8d1 elementor-hidden-tablet elementor-hidden-phone sitewrapPanel" data-id="3decd8d1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-687b50b6 elementor-widget elementor-widget-shortcode" data-id="687b50b6" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc467245 = window.plc467245 || 0;
            document.write('<' + 'div id="placement_467245_' + plc467245+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,467245, [300,250], 'placement_467245_' + opt.place, opt);
                },
                opt: {
                    place: plc467245++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-3cfa138 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="3cfa138" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-cd7c734" data-id="cd7c734" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-a5438c7 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-id="a5438c7" data-element_type="widget" data-widget_type="theme-post-featured-image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="800" height="452" src="https://hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="237595" data-permalink="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/pixels-header-1/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg" data-orig-size="1468,830" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Pixels Header 1" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1-900x509.jpg" data-large-file="https://hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg" data-lazy-srcset="https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg?w=1468&amp;ssl=1 1468w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg?resize=900%2C509&amp;ssl=1 900w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg?resize=768%2C434&amp;ssl=1 768w, https://i2.wp.com/hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg?resize=1320%2C746&amp;ssl=1 1320w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2021/03/Pixels-Header-1.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-c072913 elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="c072913" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-84ece2f" data-id="84ece2f" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-ab13e71 elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="ab13e71" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default">LED dice Pixels already a Kickstarter success</h1>		</div>
				</div>
				<div class="elementor-element elementor-element-f29a483 elementor-widget elementor-widget-post-info" data-id="f29a483" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-b340337 elementor-inline-item" itemprop="datePublished">
						<a href="https://hypertext.co.za/2021/03/10/">
											<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-calendar"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										March 10, 2021					</span>
									</a>
				</li>
				<li class="elementor-icon-list-item elementor-repeater-item-9caffe6 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://hypertext.co.za/topics/games1/" class="elementor-post-info__terms-list-item">Games</a>, <a href="https://hypertext.co.za/topics/dice/" class="elementor-post-info__terms-list-item">DICE</a>, <a href="https://hypertext.co.za/topics/gaming/" class="elementor-post-info__terms-list-item">Gaming</a>, <a href="https://hypertext.co.za/topics/kickstarter/" class="elementor-post-info__terms-list-item">Kickstarter</a>, <a href="https://hypertext.co.za/topics/led/" class="elementor-post-info__terms-list-item">LED</a>, <a href="https://hypertext.co.za/topics/videogames/" class="elementor-post-info__terms-list-item">Videogames</a>, <a href="https://hypertext.co.za/topics/pixels/" class="elementor-post-info__terms-list-item">Pixels</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-e161601 elementor-share-buttons--view-icon elementor-share-buttons--shape-rounded elementor-share-buttons--align-left elementor-share-buttons--skin-gradient elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="e161601" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
								<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_facebook">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-facebook"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on facebook</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_twitter">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-twitter"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on twitter</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_linkedin">
															<span class="elementor-share-btn__icon">
								<i class="fab fa-linkedin"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on linkedin</span>
							</span>
																				</div>
					</div>
									<div class="elementor-grid-item">
						<div class="elementor-share-btn elementor-share-btn_email">
															<span class="elementor-share-btn__icon">
								<i class="fas fa-envelope"
								   aria-hidden="true"></i>
								<span
									class="elementor-screen-only">Share on email</span>
							</span>
																				</div>
					</div>
						</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-39cdc00 elementor-widget elementor-widget-theme-post-content" data-id="39cdc00" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p><a href="http://htxt.co.za/2020/01/pixels-are-led-dice-that-know-which-way-you-roll-them/">Back in January 2020</a> we brought you the story of Pixels, a rather clever idea to add lighting effects to game dice to give them all sorts of extra functionality and flair. Now in March 2021 Pixels are on Kickstarter and it has already raked in its goal many times over.</p>
<p>The Pixels Kickstarter campaign can be visited here and, after less than 24 hours of being live, it has raked in $1 709 629 from 12 091 backers. The funding goal for Pixels is only $200 000, so it&#8217;s been a massive success already with 29 days still to go.</p>
<p>If you missed our story or need a refresher, inside of Pixels dice there is a host of electronics which provide unique RGB lighting as well as other party features such as the ability to detect the direction you roll them and Bluetooth to connect to a companion app. Pixels charge wirelessly and come in a variety of form factors to suit your hobby and game nights.</p>
<p>Those who like what they&#8217;re what you&#8217;re seeing and reading &#8211; here don&#8217;t get the credit card out before you hear the price. The cheapest way to get into Pixels is to back the Kickstarter for $39 which buys you a single die. While you can choose the kind of die you want, and this tier comes with a charger, it&#8217;s still rather steep.</p>
<p>From here increasing your pledge amount increases the amount of dice: $77 for two dice and $149 for four dice. While still expensive some quick maths shows that buying more deice results in a slightly lower cost per die.</p>
<p>The most compelling pledges, however, start at the $199 mark. This price gets you a full set of seven dice as well as a To-Go case which also charges your set. What&#8217;s cool about the To-Go case (and the smaller single die cases) is that it&#8217;s universal for all the Pixels dice. If your set of seven, for example, is made up of different types, the single To-Go case can house and charge them all. On top of all of that the case has a battery so, true to the name, you can use it on the go.</p>
<p><iframe title="Pixels on Kickstarter !" width="800" height="450" src="https://www.youtube.com/embed/1gPMh-Xif78?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>After the $199 tier you can again keep increasing your pledge to buy multiple sets and dice combos.</p>
<p>Pixels are being offered in <a href="https://ksr-ugc.imgix.net/assets/032/675/775/ca2bee77d88fc10b41c37b2c3d386cc9_original.png?ixlib=rb-2.1.0&amp;w=680&amp;fit=max&amp;v=1615343471&amp;auto=format&amp;frame=1&amp;lossless=true&amp;s=e4c82513f47e305c2416812383ed7de6">eight different dice styles</a>: D20, D12, D00 (percentile), D10, D8, D6, D4 and pipped D6. This combination of eight also comes in a variety of shell colours including <a href="https://ksr-ugc.imgix.net/assets/032/675/765/9dc48db6fbc6ea595244455ed3139d20_original.gif?ixlib=rb-2.1.0&amp;w=680&amp;fit=max&amp;v=1615343392&amp;auto=format&amp;gif-q=50&amp;q=92&amp;s=b47ab7f957706077cdfd23be880f0633">a clear option</a> that will unlock once the campaign crosses $2 million. Our favourite of the bunch, however, has to be <a href="https://ksr-ugc.imgix.net/assets/032/403/628/3e2e9f27cb558184cb1cddf8b2d218f7_original.gif?ixlib=rb-2.1.0&amp;w=680&amp;fit=max&amp;v=1613533513&amp;auto=format&amp;gif-q=50&amp;q=92&amp;s=ec00483750bdc6b770246fbf05900d37">the aurora sky</a> which is a &#8220;bright translucent die speckled with glitter&#8221;. If all your electronics are already rainbow RGB this is the perfect choice for you.</p>
<p>There&#8217;s a tonne of other features here too such as open source electronics which <a href="https://github.com/jeansimonet/Pixels">already has a GitHub page</a> and compatibility with Roll20 and Foundry to integrate into your table top campaigns. It really seems like a lot of effort was put into Pixels to expand on the idea of smart dice with lighting.</p>
<p>We highly recommend giving <a href="https://www.kickstarter.com/projects/pixels-dice/pixels-the-electronic-dice/">the Kickstarter page</a> a thorough read to take in all these features, especially fi you&#8217;re thinking of parting with your money to support the campaign.</p>
<p>As always we give you the blanket warning about crowdfunding: even if the campaign is successfully you may never get what you pay for, or anything at all. At the end of the day crowdfunding is a bit of a gamble so never pay anything you&#8217;re not willing to lose entirely.</p>
<p>That said Pixels does look really interesting and we&#8217;re always happy to see innovation in the world of physical gaming.</p>
<p><iframe title="Pixel Designs available for the Kickstarter" width="800" height="450" src="https://www.youtube.com/embed/EMtSWKiz3Qw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Like this story? Share it!</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-237585" class="share-twitter sd-button share-icon no-text" href="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-237585" class="share-facebook sd-button share-icon no-text" href="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-237585" class="share-linkedin sd-button share-icon no-text" href="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/?share=telegram" target="_blank" title="Click to share on Telegram"><span></span><span class="sharing-screen-reader-text">Click to share on Telegram (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/?share=jetpack-whatsapp" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>		</div>
				</div>
				<div class="elementor-element elementor-element-5a3d3af elementor-widget elementor-widget-post-info" data-id="5a3d3af" data-element_type="widget" data-widget_type="post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-9caffe6 elementor-inline-item" itemprop="about">
										<span class="elementor-icon-list-icon">
								<i aria-hidden="true" class="fas fa-tags"></i>							</span>
									<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://hypertext.co.za/topics/games1/" class="elementor-post-info__terms-list-item">Games</a>, <a href="https://hypertext.co.za/topics/dice/" class="elementor-post-info__terms-list-item">DICE</a>, <a href="https://hypertext.co.za/topics/gaming/" class="elementor-post-info__terms-list-item">Gaming</a>, <a href="https://hypertext.co.za/topics/kickstarter/" class="elementor-post-info__terms-list-item">Kickstarter</a>, <a href="https://hypertext.co.za/topics/led/" class="elementor-post-info__terms-list-item">LED</a>, <a href="https://hypertext.co.za/topics/videogames/" class="elementor-post-info__terms-list-item">Videogames</a>, <a href="https://hypertext.co.za/topics/pixels/" class="elementor-post-info__terms-list-item">Pixels</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-ebfcf36 elementor-author-box--image-valign-middle elementor-author-box--avatar-yes elementor-author-box--name-yes elementor-author-box--biography-yes elementor-widget elementor-widget-author-box" data-id="ebfcf36" data-element_type="widget" data-widget_type="author-box.default">
				<div class="elementor-widget-container">
					<div class="elementor-author-box">
							<a href="https://hypertext.co.za/author/clinton-matos/" class="elementor-author-box__avatar">
					<img src="https://secure.gravatar.com/avatar/a24cc4c67bb5296bce1f8200544c330b?s=300&amp;d=mm&amp;r=g" alt="Clinton Matos">
				</a>
			
			<div class="elementor-author-box__text">
									<a href="https://hypertext.co.za/author/clinton-matos/">
						<h4 class="elementor-author-box__name">Clinton Matos</h4>					</a>
				
									<div class="elementor-author-box__bio">
						Clinton has been a programmer, engineering student, project manager, asset controller and even a farrier. Now he handles the maker side of htxt.africa.					</div>
				
							</div>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-1ecabf1" data-id="1ecabf1" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-abf181f elementor-widget elementor-widget-shortcode" data-id="abf181f" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc456856 = window.plc456856 || 0;
            document.write('<' + 'div id="placement_456856_' + plc456856+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,456856, [300,250], 'placement_456856_' + opt.place, opt);
                },
                opt: {
                    place: plc456856++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div>
				</div>
				</div>
				<div class="elementor-element elementor-element-74c7596 elementor-widget elementor-widget-shortcode" data-id="74c7596" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc456857 = window.plc456857 || 0;
            document.write('<' + 'div id="placement_456857_' + plc456857+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,456857, [300,250], 'placement_456857_' + opt.place, opt);
                },
                opt: {
                    place: plc456857++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div>
				</div>
				</div>
				<div class="elementor-element elementor-element-592efa4 elementor-invisible elementor-widget elementor-widget-heading" data-id="592efa4" data-element_type="widget" data-settings="{&quot;_animation&quot;:&quot;fadeIn&quot;}" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">NEWSLETTER</h2>		</div>
				</div>
				<div class="elementor-element elementor-element-60863ec elementor-widget elementor-widget-shortcode" data-id="60863ec" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode">  
  
  <div class="
    mailpoet_form_popup_overlay
      "></div>
  <div
    id="mailpoet_form_1"
    class="
      mailpoet_form
      mailpoet_form_shortcode
      mailpoet_form_position_
      mailpoet_form_animation_
    "
      >
        <style type="text/css">.mailpoet_hp_email_label{display:none!important;}#mailpoet_form_1 .mailpoet_form {  }
#mailpoet_form_1 .mailpoet_column_with_background { padding: 0px; }
#mailpoet_form_1 .mailpoet_form_column:not(:first-child) { margin-left: 0px; }
#mailpoet_form_1 .mailpoet_paragraph { line-height: 20px; margin-bottom: 20px; }
#mailpoet_form_1 .mailpoet_segment_label, #mailpoet_form_1 .mailpoet_text_label, #mailpoet_form_1 .mailpoet_textarea_label, #mailpoet_form_1 .mailpoet_select_label, #mailpoet_form_1 .mailpoet_radio_label, #mailpoet_form_1 .mailpoet_checkbox_label, #mailpoet_form_1 .mailpoet_list_label, #mailpoet_form_1 .mailpoet_date_label { display: inline-block; font-weight: normal; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea, #mailpoet_form_1 .mailpoet_select, #mailpoet_form_1 .mailpoet_date_month, #mailpoet_form_1 .mailpoet_date_day, #mailpoet_form_1 .mailpoet_date_year, #mailpoet_form_1 .mailpoet_date { display: inline; }
#mailpoet_form_1 .mailpoet_text, #mailpoet_form_1 .mailpoet_textarea { width: 200px; }
#mailpoet_form_1 .mailpoet_checkbox { width: auto; height: auto; }
#mailpoet_form_1 .mailpoet_submit {  }
#mailpoet_form_1 .mailpoet_divider {  }
#mailpoet_form_1 .mailpoet_message {  }
#mailpoet_form_1 .mailpoet_form_loading { width: 30px; text-align: center; line-height: normal; }
#mailpoet_form_1 .mailpoet_form_loading > span { width: 5px; height: 5px; background-color: #5b5b5b; }#mailpoet_form_1{border-radius: 0px;background: #ff6900;color: #ffffff;text-align: left;}#mailpoet_form_1 form.mailpoet_form {padding: 15px;}#mailpoet_form_1{width: 100%;}#mailpoet_form_1 .mailpoet_message {margin: 0; padding: 0 20px;}
        #mailpoet_form_1 .mailpoet_validate_success {color: #00d084}
        #mailpoet_form_1 input.parsley-success {color: #00d084}
        #mailpoet_form_1 select.parsley-success {color: #00d084}
        #mailpoet_form_1 textarea.parsley-success {color: #00d084}
      
        #mailpoet_form_1 .mailpoet_validate_error {color: #cf2e2e}
        #mailpoet_form_1 input.parsley-error {color: #cf2e2e}
        #mailpoet_form_1 select.parsley-error {color: #cf2e2e}
        #mailpoet_form_1 textarea.textarea.parsley-error {color: #cf2e2e}
        #mailpoet_form_1 .parsley-errors-list {color: #cf2e2e}
        #mailpoet_form_1 .parsley-required {color: #cf2e2e}
        #mailpoet_form_1 .parsley-custom-error-message {color: #cf2e2e}
      #mailpoet_form_1 .mailpoet_paragraph.last {margin-bottom: 0} @media (max-width: 500px) {#mailpoet_form_1 {background: #ff6900;}} @media (min-width: 500px) {#mailpoet_form_1 .last .mailpoet_paragraph:last-child {margin-bottom: 0}}  @media (max-width: 500px) {#mailpoet_form_1 .mailpoet_form_column:last-child .mailpoet_paragraph:last-child {margin-bottom: 0}} </style>
    <form
      target="_self"
      method="post"
      action="https://hypertext.co.za/wp-admin/admin-post.php?action=mailpoet_subscription_form"
      class="mailpoet_form mailpoet_form_form mailpoet_form_shortcode"
      novalidate
      data-delay=""
      data-exit-intent-enabled=""
      data-font-family=""
    >
      <input type="hidden" name="data[form_id]" value="1" />
      <input type="hidden" name="token" value="fdc6741adc" />
      <input type="hidden" name="api_version" value="v1" />
      <input type="hidden" name="endpoint" value="subscribers" />
      <input type="hidden" name="mailpoet_method" value="subscribe" />

      <label class="mailpoet_hp_email_label">Please leave this field empty<input type="email" name="data[email]"/></label><h4 class="mailpoet-heading " id="" style="text-align: left; color: #ffffff">BE THE FIRST TO KNOW</h4>
<div class="mailpoet_paragraph "><label class="mailpoet_segment_label" style="font-size: 15px;line-height: 18px";">Select the newsletter you would like to receive:</label><label class="mailpoet_checkbox_label" style="font-size: 15px;line-height: 18px";"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_N2RmZTQ1NjliODMwX3NlZ21lbnRz][]" value="5"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Daily Newsletter</label><label class="mailpoet_checkbox_label" style="font-size: 15px;line-height: 18px";"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_N2RmZTQ1NjliODMwX3NlZ21lbnRz][]" value="4"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> SME  Newsletter</label><label class="mailpoet_checkbox_label" style="font-size: 15px;line-height: 18px";"><input type="checkbox" class="mailpoet_checkbox" name="data[form_field_N2RmZTQ1NjliODMwX3NlZ21lbnRz][]" value="6"  data-parsley-required="true" data-parsley-group="segments" data-parsley-errors-container=".mailpoet_error_segments" data-parsley-required-message="Please select a list" /> Channel Newsletter</label><span class="mailpoet_error_segments"></span></div>
<div class="mailpoet_paragraph "><style>input[name="data[form_field_MDIxYzNlYzJlMzNhX2VtYWls]"]::placeholder{color:#abb8c3;opacity: 1;}</style><input type="email" class="mailpoet_text" name="data[form_field_MDIxYzNlYzJlMzNhX2VtYWls]" title="e-mail address" value="" style="width:100%;border-style:solid;border-radius:0px !important;border-width:0px;border-color:#ff6900;padding:5px;margin: 0 auto 0 0;font-size:15px;line-height:1.5;height:auto;color:#abb8c3;" data-automation-id="form_email"  placeholder="e-mail address *" data-parsley-required="true" data-parsley-minlength="6" data-parsley-maxlength="150" data-parsley-error-message="Please specify a valid email address." data-parsley-required-message="This field is required."/></div>
<div class="mailpoet_paragraph "><input type="submit" class="mailpoet_submit" value="SUBSCRIBE!" data-automation-id="subscribe-submit-button" data-font-family='Poppins' style="width:100%;background-color:#ffffff;border-style:solid;border-radius:0px !important;border-width:1px;border-color:#ffffff;padding:10px;margin: 0 auto 0 0;font-family:'Poppins';font-size:13px;line-height:1.5;height:auto;color:#ff6900;font-weight:bold;" /><span class="mailpoet_form_loading"><span class="mailpoet_bounce1"></span><span class="mailpoet_bounce2"></span><span class="mailpoet_bounce3"></span></span></div>

      <div class="mailpoet_message">
        <p class="mailpoet_validate_success"
                style="display:none;"
                >Check your inbox or spam folder to confirm your subscription.
        </p>
        <p class="mailpoet_validate_error"
                style="display:none;"
                >        </p>
      </div>
    </form>
  </div>

  </div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3b0c626 elementor-widget elementor-widget-shortcode" data-id="3b0c626" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc456855 = window.plc456855 || 0;
            document.write('<' + 'div id="placement_456855_' + plc456855+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,456855, [300,250], 'placement_456855_' + opt.place, opt);
                },
                opt: {
                    place: plc456855++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-4a0c031 elementor-hidden-tablet elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4a0c031" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-ea48adf" data-id="ea48adf" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-f1cef45 elementor-widget elementor-widget-shortcode" data-id="f1cef45" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- shortcode [asyncjs] -->
        <script type="text/javascript">if (!window.AdButler) {
                (function () {
                    var s = document.createElement("script");
                    s.async = true;
                    s.type = "text/javascript";
                    s.src = 'https://servedbyadbutler.com/app.js';
                    var n = document.getElementsByTagName("script")[0];
                    n.parentNode.insertBefore(s, n);
                }());
            }</script>
        <script type="text/javascript">
            var AdButler = AdButler || {};
            AdButler.ads = AdButler.ads || [];
            var abkw = window.abkw || '';
            var plc464814 = window.plc464814 || 0;
            document.write('<' + 'div id="placement_464814_' + plc464814+ '"></' + 'div>');
            AdButler.ads.push({
                handler: function (opt) {
                    AdButler.register(169704,464814, [300,250], 'placement_464814_' + opt.place, opt);
                },
                opt: {
                    place: plc464814++,
                    keywords: abkw ,
                    domain: 'servedbyadbutler.com'
                }
            });
        </script>
        </div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="230911" class="elementor elementor-230911 elementor-location-footer" data-elementor-settings="[]">
		<div class="elementor-section-wrap">
					<section class="elementor-section elementor-top-section elementor-element elementor-element-4ca074b3 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="4ca074b3" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-extended">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-100 elementor-top-column elementor-element elementor-element-7d1a2ca0" data-id="7d1a2ca0" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-5fe0803 elementor-widget elementor-widget-image" data-id="5fe0803" data-element_type="widget" data-widget_type="image.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
										<img width="600" height="128" src="https://hypertext.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png" class="attachment-large size-large jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="227372" data-permalink="https://hypertext.co.za/home-2/hypertext_wht_600/" data-orig-file="https://hypertext.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png" data-orig-size="600,128" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Hypertext_wht_600" data-image-description="" data-medium-file="https://hypertext.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png" data-large-file="https://hypertext.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png" data-lazy-src="https://hypertext.co.za/wp-content/uploads/2020/10/Hypertext_wht_600.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-4ce91977 elementor-widget elementor-widget-text-editor" data-id="4ce91977" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">Hypertext is one of South Africa’s leading technology news and reviews sites, catering for consumers, small and medium businesses and the technology channel. We publish original content daily and welcome your feedback.</div>
				</div>
				</div>
				<section class="elementor-section elementor-inner-section elementor-element elementor-element-1c5e8c3 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="1c5e8c3" data-element_type="section">
						<div class="elementor-container elementor-column-gap-no">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-38304cb" data-id="38304cb" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-eaee858 elementor-widget elementor-widget-text-editor" data-id="eaee858" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p><a href="mailto:robin@htxt.co.za">Click here</a> <span style="color: #ffffff;">to suggest a story. |</span> <a href="mailto:dorothy@hypertext.co.za">Click here</a> <span style="color: #ffffff;">for advertising.</span></p></div>
				</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-b597d87" data-id="b597d87" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-70fb49c elementor-widget elementor-widget-heading" data-id="70fb49c" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h4 class="elementor-heading-title elementor-size-default">FOLLOW US</h4>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-33 elementor-inner-column elementor-element elementor-element-a9a31ef" data-id="a9a31ef" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-183ff816 elementor-shape-circle e-grid-align-left e-grid-align-center elementor-grid-0 elementor-widget elementor-widget-social-icons" data-id="183ff816" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper elementor-grid">
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-facebook-f elementor-animation-grow elementor-repeater-item-4cd9d92" href="https://www.facebook.com/htxtafrica" target="_blank">
						<span class="elementor-screen-only">Facebook-f</span>
						<i class="fab fa-facebook-f"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-instagram elementor-animation-grow elementor-repeater-item-7f63e13" href="https://www.instagram.com/htxt.africa/" target="_blank">
						<span class="elementor-screen-only">Instagram</span>
						<i class="fab fa-instagram"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-linkedin elementor-animation-grow elementor-repeater-item-d712259" href="https://www.linkedin.com/company/htxt-media?originalSubdomain=za" target="_blank">
						<span class="elementor-screen-only">Linkedin</span>
						<i class="fab fa-linkedin"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-animation-grow elementor-repeater-item-b582169" href="https://twitter.com/htxtafrica" target="_blank">
						<span class="elementor-screen-only">Twitter</span>
						<i class="fab fa-twitter"></i>					</a>
				</div>
							<div class="elementor-grid-item">
					<a class="elementor-icon elementor-social-icon elementor-social-icon-youtube elementor-animation-grow elementor-repeater-item-93477ef" href="https://www.youtube.com/user/htxtafrica" target="_blank">
						<span class="elementor-screen-only">Youtube</span>
						<i class="fab fa-youtube"></i>					</a>
				</div>
					</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<div class="elementor-element elementor-element-9a77984 elementor-widget elementor-widget-text-editor" data-id="9a77984" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">All original words &#038; media by Hypertext by htxt.media are licensed under a Creative Commons Attribution-NonCommercial-ShareAlike 4.0 International License. Permissions beyond the scope of this license may be available at Hypertext. Where images and material are supplied by rights holders outside of htxt.media, original publishing licences are indicated and unaffected.</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				<section class="elementor-section elementor-top-section elementor-element elementor-element-7548d755 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default" data-id="7548d755" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
							<div class="elementor-row">
					<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-6baac3e7" data-id="6baac3e7" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-1c71a5df elementor-widget elementor-widget-heading" data-id="1c71a5df" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default"> 2021 © All Rights Reserved. HTXT.AFRICA</h2>		</div>
				</div>
						</div>
					</div>
		</div>
				<div class="elementor-column elementor-col-50 elementor-top-column elementor-element elementor-element-25d95762" data-id="25d95762" data-element_type="column">
			<div class="elementor-column-wrap elementor-element-populated">
							<div class="elementor-widget-wrap">
						<div class="elementor-element elementor-element-670644e1 elementor-view-default elementor-widget elementor-widget-icon" data-id="670644e1" data-element_type="widget" data-widget_type="icon.default">
				<div class="elementor-widget-container">
					<div class="elementor-icon-wrapper">
			<a class="elementor-icon elementor-animation-grow" href="#top">
			<i aria-hidden="true" class="fas fa-angle-up"></i>			</a>
		</div>
				</div>
				</div>
						</div>
					</div>
		</div>
								</div>
					</div>
		</section>
				</div>
		</div>
		
<style type="text/css" media="screen">.is-menu path.search-icon-path { fill: #848484;}body .popup-search-close:after, body .search-close:after { border-color: #848484;}body .popup-search-close:before, body .search-close:before { border-color: #848484;}</style><div id="is-popup-wrapper" style="display:none"><div class="popup-search-close"></div><div class="is-popup-search-form"><style type="text/css">				#is-ajax-search-result-236254 a,
                #is-ajax-search-details-236254 a:not(.button) {
					color: #262626 !important;
				}
                #is-ajax-search-details-236254 .is-ajax-woocommerce-actions a.button {
                	background-color: #262626 !important;
                }
                        			.is-form-id-236254 .is-search-submit:focus,
			.is-form-id-236254 .is-search-submit:hover,
			.is-form-id-236254 .is-search-submit,
            .is-form-id-236254 .is-search-icon {
			color: #727272 !important;                        			}
                        	.is-form-id-236254 .is-search-submit path {
					fill: #727272 !important;            	}
            </style><style type="text/css" media="screen">#is-ajax-search-result-236254 .is-highlight { background-color: #FFFFB9 !important;}#is-ajax-search-result-236254 .meta .is-highlight { background-color: transparent !important;}</style><form data-min-no-for-search="2" data-result-box-max-height="500" data-form-id="236254" class="is-search-form is-form-style is-form-style-3 is-form-id-236254 is-ajax-search" action="https://hypertext.co.za/" method="get" role="search" ><label for="is-search-input-236254"><span class="is-screen-reader-text">Search for:</span><input  type="search" id="is-search-input-236254" name="s" value="" class="is-search-input" placeholder="Search here..." autocomplete="off" /><span class="is-loader-image" style="display: none;background-image:url(https://hypertext.co.za/wp-content/plugins/add-search-to-menu/public/images/spinner.gif);" ></span></label><button type="submit" class="is-search-submit"><span class="is-screen-reader-text">Search Button</span><span class="is-search-icon"><svg focusable="false" aria-label="Search" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" width="24px"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z"></path></svg></span></button><input type="hidden" name="post_type" value="post" /></form></div></div>		<div id="amp-mobile-version-switcher" hidden>
			<a rel="amphtml" href="https://hypertext.co.za/2021/03/led-dice-pixels-already-a-kickstarter-success/?amp=1">
				Go to mobile version			</a>
		</div>

				
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/hypertext.co.za\/2021\/03\/led-dice-pixels-already-a-kickstarter-success\/":237585};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/03/led-dice-pixels-already-a-kickstarter-success/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://hypertext.co.za/wp-content/plugins/jetpack_off/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='mailpoet_public-css'  href='https://hypertext.co.za/wp-content/plugins/mailpoet/assets/dist/css/mailpoet-public.c040faed.css?ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mailpoet_custom_fonts_css-css'  href='https://fonts.googleapis.com/css?family=Abril+FatFace%3A400%2C400i%2C700%2C700i%7CAlegreya%3A400%2C400i%2C700%2C700i%7CAlegreya+Sans%3A400%2C400i%2C700%2C700i%7CAmatic+SC%3A400%2C400i%2C700%2C700i%7CAnonymous+Pro%3A400%2C400i%2C700%2C700i%7CArchitects+Daughter%3A400%2C400i%2C700%2C700i%7CArchivo%3A400%2C400i%2C700%2C700i%7CArchivo+Narrow%3A400%2C400i%2C700%2C700i%7CAsap%3A400%2C400i%2C700%2C700i%7CBarlow%3A400%2C400i%2C700%2C700i%7CBioRhyme%3A400%2C400i%2C700%2C700i%7CBonbon%3A400%2C400i%2C700%2C700i%7CCabin%3A400%2C400i%2C700%2C700i%7CCairo%3A400%2C400i%2C700%2C700i%7CCardo%3A400%2C400i%2C700%2C700i%7CChivo%3A400%2C400i%2C700%2C700i%7CConcert+One%3A400%2C400i%2C700%2C700i%7CCormorant%3A400%2C400i%2C700%2C700i%7CCrimson+Text%3A400%2C400i%2C700%2C700i%7CEczar%3A400%2C400i%2C700%2C700i%7CExo+2%3A400%2C400i%2C700%2C700i%7CFira+Sans%3A400%2C400i%2C700%2C700i%7CFjalla+One%3A400%2C400i%2C700%2C700i%7CFrank+Ruhl+Libre%3A400%2C400i%2C700%2C700i%7CGreat+Vibes%3A400%2C400i%2C700%2C700i%7CHeebo%3A400%2C400i%2C700%2C700i%7CIBM+Plex%3A400%2C400i%2C700%2C700i%7CInconsolata%3A400%2C400i%2C700%2C700i%7CIndie+Flower%3A400%2C400i%2C700%2C700i%7CInknut+Antiqua%3A400%2C400i%2C700%2C700i%7CInter%3A400%2C400i%2C700%2C700i%7CKarla%3A400%2C400i%2C700%2C700i%7CLibre+Baskerville%3A400%2C400i%2C700%2C700i%7CLibre+Franklin%3A400%2C400i%2C700%2C700i%7CMontserrat%3A400%2C400i%2C700%2C700i%7CNeuton%3A400%2C400i%2C700%2C700i%7CNotable%3A400%2C400i%2C700%2C700i%7CNothing+You+Could+Do%3A400%2C400i%2C700%2C700i%7CNoto+Sans%3A400%2C400i%2C700%2C700i%7CNunito%3A400%2C400i%2C700%2C700i%7COld+Standard+TT%3A400%2C400i%2C700%2C700i%7COxygen%3A400%2C400i%2C700%2C700i%7CPacifico%3A400%2C400i%2C700%2C700i%7CPoppins%3A400%2C400i%2C700%2C700i%7CProza+Libre%3A400%2C400i%2C700%2C700i%7CPT+Sans%3A400%2C400i%2C700%2C700i%7CPT+Serif%3A400%2C400i%2C700%2C700i%7CRakkas%3A400%2C400i%2C700%2C700i%7CReenie+Beanie%3A400%2C400i%2C700%2C700i%7CRoboto+Slab%3A400%2C400i%2C700%2C700i%7CRopa+Sans%3A400%2C400i%2C700%2C700i%7CRubik%3A400%2C400i%2C700%2C700i%7CShadows+Into+Light%3A400%2C400i%2C700%2C700i%7CSpace+Mono%3A400%2C400i%2C700%2C700i%7CSpectral%3A400%2C400i%2C700%2C700i%7CSue+Ellen+Francisco%3A400%2C400i%2C700%2C700i%7CTitillium+Web%3A400%2C400i%2C700%2C700i%7CUbuntu%3A400%2C400i%2C700%2C700i%7CVarela%3A400%2C400i%2C700%2C700i%7CVollkorn%3A400%2C400i%2C700%2C700i%7CWork+Sans%3A400%2C400i%2C700%2C700i%7CYatra+One%3A400%2C400i%2C700%2C700i&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='ivory-ajax-search-styles-css'  href='https://hypertext.co.za/wp-content/plugins/add-search-to-menu/public/css/ivory-ajax-search.min.css?ver=4.5.11' type='text/css' media='all' />
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/jetpack_off/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/adbutler/includes/../js/adbutler_hb_init.js?ver=1.28' id='adbutler_hb_init-js'></script>
<script type='text/javascript' id='adbutler_hb_init-js-after'>
AdButlerHB.timeout = 700;
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/adbutler/includes/../js/adbutler_hb_final.js?ver=1.28' id='adbutler_hb_final-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/epic-review/assets/js/jquery.waypoints.js?ver=1.0.2' id='waypoint-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/epic-review/assets/js/chosen.jquery.js?ver=1.0.2' id='chosen-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/epic-review/assets/js/plugin.js?ver=1.0.2' id='epic-review-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/epic-review/assets/js/lazysizes.js?ver=1.0.2' id='lazysizes-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/jetpack_off/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/jetpack_off/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='megamenu-js-extra'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.9.2' id='megamenu-js'></script>
<script type='text/javascript' id='ivory-search-scripts-js-extra'>
/* <![CDATA[ */
var IvorySearchVars = {"is_analytics_enabled":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/add-search-to-menu/public/js/ivory-search.min.js?ver=4.5.11' id='ivory-search-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='mailpoet_public-js-extra'>
/* <![CDATA[ */
var MailPoetForm = {"ajax_url":"https:\/\/hypertext.co.za\/wp-admin\/admin-ajax.php","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/mailpoet/assets/dist/js/public.d4d8a8c5.js?ver=3.59.2' id='mailpoet_public-js'></script>
<script type='text/javascript' id='mailpoet_public-js-after'>
function initMailpoetTranslation() {
  if (typeof MailPoet !== 'undefined') {
    MailPoet.I18n.add('ajaxFailedErrorMessage', 'An error has happened while performing a request, please try again later.')
  } else {
    setTimeout(initMailpoetTranslation, 250);
  }
}
setTimeout(initMailpoetTranslation, 250);
</script>
<script type='text/javascript' id='ivory-ajax-search-scripts-js-extra'>
/* <![CDATA[ */
var IvoryAjaxVars = {"ajaxurl":"https:\/\/hypertext.co.za\/wp-admin\/admin-ajax.php","ajax_nonce":"097210ca52"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/add-search-to-menu/public/js/ivory-ajax-search.min.js?ver=4.5.11' id='ivory-ajax-search-scripts-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/add-search-to-menu/public/js/is-highlight.min.js?ver=4.5.11' id='is-highlight-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor/assets/js/webpack.runtime.min.js?ver=3.1.1' id='elementor-webpack-runtime-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=3.1.1' id='elementor-frontend-modules-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=3.0.9' id='elementor-sticky-js'></script>
<script type='text/javascript' id='elementor-pro-frontend-js-before'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/hypertext.co.za\/wp-admin\/admin-ajax.php","nonce":"111978cf0f","i18n":{"toc_no_headings_found":"No headings were found on this page."},"shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"mix":{"title":"Mix"},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"en_GB","app_id":""},"lottie":{"defaultAnimationUrl":"https:\/\/hypertext.co.za\/wp-content\/plugins\/elementor-pro\/modules\/lottie\/assets\/animations\/default.json"}};
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=3.0.9' id='elementor-pro-frontend-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.2/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.8.1' id='elementor-dialog-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2' id='elementor-waypoints-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/share-link/share-link.min.js?ver=3.1.1' id='share-link-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=5.3.6' id='swiper-js'></script>
<script type='text/javascript' id='elementor-frontend-js-before'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false,"isScriptDebug":false,"isImprovedAssetsLoading":false},"i18n":{"shareOnFacebook":"Share on Facebook","shareOnTwitter":"Share on Twitter","pinIt":"Pin it","download":"Download","downloadImage":"Download image","fullscreen":"Fullscreen","zoom":"Zoom","share":"Share","playVideo":"Play Video","previous":"Previous","next":"Next","close":"Close"},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"3.1.1","is_static":false,"experimentalFeatures":[],"urls":{"assets":"https:\/\/hypertext.co.za\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"editorPreferences":[]},"kit":{"global_image_lightbox":"yes","lightbox_enable_counter":"yes","lightbox_enable_fullscreen":"yes","lightbox_enable_zoom":"yes","lightbox_enable_share":"yes","lightbox_title_src":"title","lightbox_description_src":"description"},"post":{"id":237585,"title":"LED%20dice%20Pixels%20already%20a%20Kickstarter%20success%20%E2%80%93%20htxt.africa","excerpt":"Pixels are electronic dice with RGB and app integration. ","featuredImage":"https:\/\/hypertext.co.za\/wp-content\/uploads\/2021\/03\/Pixels-Header-1.jpg"}};
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=3.1.1' id='elementor-frontend-js'></script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/elementor/assets/js/preloaded-elements-handlers.min.js?ver=3.1.1' id='preloaded-elements-handlers-js'></script>
<script type='text/javascript' id='anwp-pg-scripts-js-extra'>
/* <![CDATA[ */
var anwpPostGridElementorData = {"ajax_url":"https:\/\/hypertext.co.za\/wp-admin\/admin-ajax.php","public_nonce":"98dfc0e73b","premium_active":"","loader":"https:\/\/hypertext.co.za\/wp-includes\/js\/tinymce\/skins\/lightgray\/img\/loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/anwp-post-grid-for-elementor/public/js/plugin.min.js?ver=0.7.1' id='anwp-pg-scripts-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://hypertext.co.za/wp-content/plugins/jetpack_off/_inc/build/sharedaddy/sharing.min.js?ver=9.4' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-linkedin' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-linkedin' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-telegram' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-telegram' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
					return false;
				}
			} );
</script>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="position:absolute;left: -100%;" height="0" width="0"><symbol id="icon-anwp-pg-calendar" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M13 2h-1v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H6v1.5c0 .28-.22.5-.5.5h-2c-.28 0-.5-.22-.5-.5V2H2c-.55 0-1 .45-1 1v11c0 .55.45 1 1 1h11c.55 0 1-.45 1-1V3c0-.55-.45-1-1-1zm0 12H2V5h11v9zM5 3H4V1h1v2zm6 0h-1V1h1v2zM6 7H5V6h1v1zm2 0H7V6h1v1zm2 0H9V6h1v1zm2 0h-1V6h1v1zM4 9H3V8h1v1zm2 0H5V8h1v1zm2 0H7V8h1v1zm2 0H9V8h1v1zm2 0h-1V8h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1zm2 0h-1v-1h1v1zm-8 2H3v-1h1v1zm2 0H5v-1h1v1zm2 0H7v-1h1v1zm2 0H9v-1h1v1z"/></symbol><symbol id="icon-anwp-pg-clock" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M8 8h3v2H7c-.55 0-1-.45-1-1V4h2v4zM7 2.3c3.14 0 5.7 2.56 5.7 5.7s-2.56 5.7-5.7 5.7A5.71 5.71 0 011.3 8c0-3.14 2.56-5.7 5.7-5.7zM7 1C3.14 1 0 4.14 0 8s3.14 7 7 7 7-3.14 7-7-3.14-7-7-7z"/></symbol><symbol id="icon-anwp-pg-comment-discussion" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 1H6c-.55 0-1 .45-1 1v2H1c-.55 0-1 .45-1 1v6c0 .55.45 1 1 1h1v3l3-3h4c.55 0 1-.45 1-1V9h1l3 3V9h1c.55 0 1-.45 1-1V2c0-.55-.45-1-1-1zM9 11H4.5L3 12.5V11H1V5h4v3c0 .55.45 1 1 1h3v2zm6-3h-2v1.5L11.5 8H6V2h9v6z"/></symbol><symbol id="icon-anwp-pg-device-camera" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M15 3H7c0-.55-.45-1-1-1H2c-.55 0-1 .45-1 1-.55 0-1 .45-1 1v9c0 .55.45 1 1 1h14c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1zM6 5H2V4h4v1zm4.5 7C8.56 12 7 10.44 7 8.5S8.56 5 10.5 5 14 6.56 14 8.5 12.44 12 10.5 12zM13 8.5c0 1.38-1.13 2.5-2.5 2.5S8 9.87 8 8.5 9.13 6 10.5 6 13 7.13 13 8.5z"/></symbol><symbol id="icon-anwp-pg-eye" viewBox="0 0 16 16"><path fill-rule="evenodd" d="M8.06 2C3 2 0 8 0 8s3 6 8.06 6C13 14 16 8 16 8s-3-6-7.94-6zM8 12c-2.2 0-4-1.78-4-4 0-2.2 1.8-4 4-4 2.22 0 4 1.8 4 4 0 2.22-1.78 4-4 4zm2-4c0 1.11-.89 2-2 2-1.11 0-2-.89-2-2 0-1.11.89-2 2-2 1.11 0 2 .89 2 2z"/></symbol><symbol id="icon-anwp-pg-person" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M12 2.5a5.5 5.5 0 00-3.096 10.047 9.005 9.005 0 00-5.9 8.18.75.75 0 001.5.045 7.5 7.5 0 0114.993 0 .75.75 0 101.499-.044 9.005 9.005 0 00-5.9-8.181A5.5 5.5 0 0012 2.5zM8 8a4 4 0 118 0 4 4 0 01-8 0z"/></symbol><symbol id="icon-anwp-pg-play" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M14 8A7 7 0 110 8a7 7 0 0114 0zm-8.223 3.482l4.599-3.066a.5.5 0 000-.832L5.777 4.518A.5.5 0 005 4.934v6.132a.5.5 0 00.777.416z"/></symbol><symbol id="icon-anwp-pg-tag" viewBox="0 0 14 16"><path fill-rule="evenodd" d="M7.685 1.72a2.49 2.49 0 00-1.76-.726H3.48A2.5 2.5 0 00.994 3.48v2.456c0 .656.269 1.292.726 1.76l6.024 6.024a.99.99 0 001.402 0l4.563-4.563a.99.99 0 000-1.402L7.685 1.72zM2.366 7.048a1.54 1.54 0 01-.467-1.123V3.48c0-.874.716-1.58 1.58-1.58h2.456c.418 0 .825.159 1.123.467l6.104 6.094-4.702 4.702-6.094-6.114zm.626-4.066h1.989v1.989H2.982V2.982h.01z"/></symbol></svg><script src='https://stats.wp.com/e-202110.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'189848824',post:'237585',tz:'2',srv:'hypertext.co.za'} ]);
	_stq.push([ 'clickTrackerInit', '189848824', '237585' ]);
</script>

</body>
</html>
